找到“VGN-TZ18N/X”相关信息71832条结果
-
移动IP技术及CDMA 1X移动IP测试简介
移动IP技术是由互联网工程任务小组(IETF)在1996年制定的一项开放标准,它的技术规范主要包括: RFC2002(IP移动性支持)、RFC2003(IP内的IP封装)、RFC2004(IP内的最小封装)、RFC2290(用于PPP IPCP的移动IPv4配置选项)等。移动IP是IP技术体系中的一个新概念。它与传统IP的主要区别是, 传统IP技术的主机在固定的地点使用固定
方案 2007-06-25
-
cdma2000-1X技术及优势
发展背景 cdma2000技术是第三代移动通信系统IMT-2000系统的一种模式,它是从cdmaOne(IS-95)演进而来的一种第三代移动通信技术。IS-95标准在1993年面世,这个技术不是一个单一的、静止的技术,随着版本0、版本A及版本B的制订,IS-95也在不断地发展和演进。cdma
案例 2007-06-24
-
[上海快讯]IBM本本X60KFC特价售10500
行情 2007-06-22
-
阿帕奇X系列超薄外置光驱隆重上市
厂商动态 2007-06-22
-
[广州快讯]1G只要299元 方正X-809特价
行情 2007-06-22
-
X1600双核本才卖5999元 低价热点游戏本推荐
如何选择一款能玩游戏的笔记本电脑,对预算不多用户可谓困难重重。如今,越来越多的低价笔记本电脑开始配置独立显卡,而独显机型低价化的倾向已越发明显。那么,是否配置了独显机型就等于游戏机型,答案显然是否定的。
导购 2007-06-22
-
[北京快讯]联想锋行X5030A台式机降价
行情 2007-06-21
-
[成都快讯]华硕X51Q52CH-DR低价促销中
行情 2007-06-21
-
[广州快讯]小巧可爱 优百特X320仅149
行情 2007-06-21
-
[广州快讯]1.45Kg ThinkPad X60仅10699
行情 2007-06-20