找到“VGN-SZ78N/X”相关信息71759条结果
-
Quidway® R262X系列模块化路由器
Quidway R2620系列模块化路由器是华为3Com公司自主开发的面向企业级网络的产品,提供了丰富的软件特性,支持哑终端接入服务器功能,支持SNA/DLSw、VoIP特性等,提供丰富的备份方案及QoS特性;硬件采用模块化结构,在提供集成的高速以太网接口和同步串口的同时,又提供了丰富的可选配模块;既适合于在中小型企业网中担
资讯 2007-06-27
-
[昆明快讯]X1600独显22寸宽屏PC售8399
行情 2007-06-26
-
[西安快讯]祺祥DDR3版X1650GT仅售499
行情 2007-06-26
-
IP over X多种组网技术的原理和特点
1.引言1969年底,美国试验的分组交换网ARPENET正式投入运行,标志计算机网络的发展进入了一个崭新的纪元。虽然最初的分组交换网只供高校、研究机构和政府部门使用,但其规模一直飞快增长。20世纪90年代初,Internet开始走入商业化,IP数据业务得以迅猛发展,尤其是20世纪90年代中期,欧洲原子核工业组织CERN研发的WWW问
应用 2007-06-26
-
[上海]金将军涨价 三星18X光雕价格调整
行情 2007-06-25
-
移动IP技术及CDMA 1X移动IP测试简介
移动IP技术是由互联网工程任务小组(IETF)在1996年制定的一项开放标准,它的技术规范主要包括: RFC2002(IP移动性支持)、RFC2003(IP内的IP封装)、RFC2004(IP内的最小封装)、RFC2290(用于PPP IPCP的移动IPv4配置选项)等。移动IP是IP技术体系中的一个新概念。它与传统IP的主要区别是, 传统IP技术的主机在固定的地点使用固定
方案 2007-06-25
-
cdma2000-1X技术及优势
发展背景 cdma2000技术是第三代移动通信系统IMT-2000系统的一种模式,它是从cdmaOne(IS-95)演进而来的一种第三代移动通信技术。IS-95标准在1993年面世,这个技术不是一个单一的、静止的技术,随着版本0、版本A及版本B的制订,IS-95也在不断地发展和演进。cdma
案例 2007-06-24
-
[上海快讯]IBM本本X60KFC特价售10500
行情 2007-06-22
-
阿帕奇X系列超薄外置光驱隆重上市
厂商动态 2007-06-22
-
[广州快讯]1G只要299元 方正X-809特价
行情 2007-06-22