找到“V-LUX 1”相关信息138998条结果
  • 系统风险与入侵检测(1)
    文件完整性检查系统的优点:从数学上分析,攻克文件完整性检查系统,无论是时间上还是空间上都是不可能的。文件完整性检查系统是非常强劲的检测文件被修改的工具。实际上,文件完整性检查系统是一个检测系统被非法使用的最重要的工具之一。文件完整性检查系统具有相当的灵活性,可以配置成为监测系统中所有文件或某些重要文
    应用 2007-07-04
  • 宽带IP网络的发展及技术走向(1)
    IP骨干网演进的问题IP业务量的持续快速增长使得IP协议逐渐成为一种占主导地位的通信协议,IP网络在今后的数据通信乃至电信业中将占据重要地位。更重要的是目前网络已经转变成为一种商品,其各种增值服务有着巨大的利润潜力。有理由相信,IP技术是未来网络综合的主要力量之一,它可以集成语音业务、数据业务、图像和视频
    应用 2007-07-04
  • 移动IP技术及CDMA 1X移动IP测试简介
    移动IP技术是由互联网工程任务小组(IETF)在1996年制定的一项开放标准,它的技术规范主要包括: RFC2002(IP移动性支持)、RFC2003(IP内的IP封装)、RFC2004(IP内的最小封装)、RFC2290(用于PPP IPCP的移动IPv4配置选项)等。移动IP是IP技术体系中的一个新概念。它与传统IP的主要区别是, 传统IP技术的主机在固定的地点使用
    应用 2007-07-04
  • DDR1200跑1T!玩CPU超频就要买的内存
    有经验的超频玩家想必都知道,处理器超频不仅仅取决于CPU的体质,很大程度上还要借助高品质、超频能力良好的主板和内存才能实现。
    导购 2007-07-04
  • 内存:DDR2走势回落 667 1GB跌至305
    行情 2007-07-04
  • [北京]买忆捷时尚王80G移动盘送1G优盘
    行情 2007-07-04
  • 6:1 Wii与PS3销量比继续拉大
    资讯 2007-07-04
  • 自己写溢出的基础,溢出原理(1)
    一:基础知识计算机内存运行分配的区域分为3个程序段区域:不允许写的数据段区域:静态全局变量是位于数据段并且在程序开始运行的时候被加载堆栈区域:放置程序的动态的用于计算的局部和临时变量则分配在堆栈里面和在过程调用中压入的返回地址数据。堆栈是一个先入后出的队列。一般计算机系统堆栈的方向与内存的方向相反。
    应用 2007-07-04
  • 编写进程/线程监视器(1)
    (首先说明一下。有不少朋友来信问一些进程/线程监视工具是如何实现的。我写出来是为了让那些朋友有进一步的了解,也省的我一封封的回MAIL。如果您是 NT DRIVER熟手,那么此文提到的方法您可能早已掌握,完全可以略过不看。)有时候我们希望能够动态监视系统中任意进程/线程的创建与销毁。为了达到此目的我翻阅了 DDK 手册
    应用 2007-07-04
  • Total Commander不完全手册(1)介绍篇
    Total Commander原名Windows Commander,她是众多骨灰级电脑的玩家的最爱,电脑爱好者随身必备的瑞士军刀,你可能已经无数次听过她的大名,到底是何方神圣,有什么神奇之处?且听我一一道来…… 第一章介绍篇 一、 什么是Total Commander Total Commander(原名Windows Commander)是强大的windows资源管理器
    应用 2007-07-04