-
移动IP技术及CDMA 1X移动IP测试简介
移动IP技术是由互联网工程任务小组(IETF)在1996年制定的一项开放标准,它的技术规范主要包括: RFC2002(IP移动性支持)、RFC2003(IP内的IP封装)、RFC2004(IP内的最小封装)、RFC2290(用于PPP IPCP的移动IPv4配置选项)等。移动IP是IP技术体系中的一个新概念。它与传统IP的主要区别是, 传统IP技术的主机在固定的地点使用
应用 2007-07-04
-
[长沙]智能投影 东芝X2000万元出头送礼
行情 2007-07-04
-
使用PEAP及EAP-TLS协议进行802.1x认证
设备情况:* Cisco Catalyst 2950T24交换机,Version 12.1(22)EA1b* 一台Windows 2000 Server SP1服务器做为AD Server及CA Server* 一台Windows 2000 Server SP4服务器做为ACS Server* 一台Windows XP SP2工作站做为终端接入设备* Cisco Secure ACS for Windows version 3.2.3严重说明:因为MS CA证书服务的一个缺陷,在某
应用 2007-07-03
-
[上海]激情一夏 18X先锋DVD光驱新上市
行情 2007-07-03
-
优百特X-330出鞘 一露即锋芒
厂商动态 2007-07-03
-
思科路由器常用配置命令大全(A-X)
Accessenable允许路由器在动态访问列表中创建临时访问列表入口 Accessgroup把访问控制列表(ACL)应用到接口上 Accesslist定义一个标准的IP ACL Accesstemplate在连接的路由器上手动替换临时访问列表入口 Appn向APPN子系统发送命令 Atmsig 执行ATM信令命令 B 手动
应用 2007-07-02
-
[沈阳快讯]三星X168手机最新报价499元
行情 2007-07-02
-
Win9x/Winnt/Win2k/Winxp病毒技术 (5)
SendMail PROC pushadpush NULLpush SOCK_STREAMpush AF_INETmov eax , 12345678h_socket = dword ptr $4call eaxmov VSocket[ebx],eaxpush sizeof(sockaddr) ; Size of connect strucure=16call @SMTP1 ; Connect structuredw AF_INET ; Familydb 0,25 ; Port number,avoid htons :)ServIP dd 0
应用 2007-07-01
-
千兆防火墙x86、ASIC和NP架构完全比较
在众多的安全产品中,防火墙产品无疑是保障网络安全的第一道防线,很多企业为了保障自身服务器或数据安全都采用了防火墙。 随着Internet的迅速普及,全球范围内的计算机网络病毒、操作系统漏洞、垃圾邮件等网络安全问题也是层出不穷,网络安全产品和解决方案越来越成为各类网络用户和厂商们的聚焦点,在众多的安全产品
应用 2007-06-29
-
[成都快讯]华硕笔记本x50q36m低价促销
行情 2007-06-29