找到“CLASS 1 (F8T012zh)”相关信息139437条结果
  • SIP:构筑下一代SoftSwitch的协议(1)
    一、SIP的提出和发起 SIP(Session Initiation Protocol,会话发起协议)是由IETF(Interne工程任务组) 提出的IP电话信令协议。它的主要目的是为了解决IP网中的信令控制,以及同SoftSwitch的通信,从而构成下一代的增值业务平台,对电信,银行,金融等行业提供更好的增值业务。其结构图如下所示。各功能模块说明如
    应用 2007-07-04
  • CGI的一次典型入侵(1)
    这是我以前看过的一篇文章,看后有点收获,头尾可能有些删减~~贴出来大家共享PCWEEK为本次评测准备的开场白很有趣:“悬赏一千美金,来攻击我们的服务器如何对系统的安全进行测试呢?我们首先在两种操作系统上安装类似的应用程序,然后让全世界来攻击。与过去不同的是,本次评测中服务器上运行的是现实世界里的程序,具体说
    应用 2007-07-04
  • IIS常见漏洞攻防实战(1)
    IIS服务器 (IIS) 是一个包含在Microsoft Windows NT服务器操作系统中的Internet文件Microsoft Internet 信息和应用程序服务器。IIS可以作为一个Web 服务器单独使用,也可以与相兼容的工具一起使用,它可以用来建立Internet商务、访问和操作来自不同数据源的数据以及创建Web 应用程序,其中这些应用程序利用服务器脚本和组件
    应用 2007-07-04
  • 系统风险与入侵检测(1)
    文件完整性检查系统的优点:从数学上分析,攻克文件完整性检查系统,无论是时间上还是空间上都是不可能的。文件完整性检查系统是非常强劲的检测文件被修改的工具。实际上,文件完整性检查系统是一个检测系统被非法使用的最重要的工具之一。文件完整性检查系统具有相当的灵活性,可以配置成为监测系统中所有文件或某些重要文
    应用 2007-07-04
  • 宽带IP网络的发展及技术走向(1)
    IP骨干网演进的问题IP业务量的持续快速增长使得IP协议逐渐成为一种占主导地位的通信协议,IP网络在今后的数据通信乃至电信业中将占据重要地位。更重要的是目前网络已经转变成为一种商品,其各种增值服务有着巨大的利润潜力。有理由相信,IP技术是未来网络综合的主要力量之一,它可以集成语音业务、数据业务、图像和视频
    应用 2007-07-04
  • 移动IP技术及CDMA 1X移动IP测试简介
    移动IP技术是由互联网工程任务小组(IETF)在1996年制定的一项开放标准,它的技术规范主要包括: RFC2002(IP移动性支持)、RFC2003(IP内的IP封装)、RFC2004(IP内的最小封装)、RFC2290(用于PPP IPCP的移动IPv4配置选项)等。移动IP是IP技术体系中的一个新概念。它与传统IP的主要区别是, 传统IP技术的主机在固定的地点使用
    应用 2007-07-04
  • DDR1200跑1T!玩CPU超频就要买的内存
    有经验的超频玩家想必都知道,处理器超频不仅仅取决于CPU的体质,很大程度上还要借助高品质、超频能力良好的主板和内存才能实现。
    导购 2007-07-04
  • 内存:DDR2走势回落 667 1GB跌至305
    行情 2007-07-04
  • [北京]买忆捷时尚王80G移动盘送1G优盘
    行情 2007-07-04
  • 6:1 Wii与PS3销量比继续拉大
    资讯 2007-07-04