找到“网缘S17”相关信息77356条结果
  • 品牌电脑只卖1199 本周台式机网购精选
    目前随着电子商务的蓬勃发展,很多生活在城市之中的人们除了买菜之外其他的很多东西都选择在网上购买,更有很多人买东西只认电子商务平台,电子商务平台之所以受大家关注是因为其低廉的价格和正品行货的产品保证,就拿主流的PC产品来说,很多消费者不用
    导购 2010-02-09
  • 如何保障局域网共享文件的安全性
    在企业的网络中,最常用的功能莫过于“共享文件”了。财务部门需要当月员工的考勤信息,人事部门可能不会亲自拿过去,而是在网络上共享;生产部门的生产报表也不会用书面的资料分发,而是放在网络的共享文件夹下,谁需要的话,就自己去查看就可以了,等等。类似的需求还有很多。
    技术 2010-02-09
  • 我叫不求人 IT168网友教您玩转SSD硬盘
    这期《我叫不求人》栏目为大家直观地介绍一下传说中的SSD固态硬盘,以前很多朋友都只闻其名不见其影,今天小编在本友会里找到一位强悍的玩家发布的固态硬盘改造测试帖,他在他的Y530上装了一块INTEL X25-M G2 80G固态硬盘,貌似性能不错呢,让我们一起来进行围观吧!
    应用 2010-02-05
  • SNMP在数据网监控中的应用分析
    Netsnmp是目前网络主机上使用比较多的SNMP软件之一,可以在www.Sunfreeware.com网站的许多镜像网点下载。它作为NMA软件,可通过SNMP协议(SNMPv1(RFC1155-1157)、SNMPv2(RFC 1901-1908)、SNMPv3 (RFC 2571-2574)中的命令,调用设备MIB库的对象标识符OID串,编写脚本集中提取设备的参数值,如CPU利用率、内存利用率、进程状态、时延、端口流量、性能参数等。
    技术 2010-02-04
  • “网”行天下 Opera开启车载互联网旅程
    网络技术不仅可以优化现有的汽车功能和特性,而且还可实现各种最新和独有的特性。
    资讯 2010-02-04
  • 衡水凯源供应SNS柔性边坡防护网
    由于既有坡面常常是凹凸不平的,且前一要求以及开挖可能导致的边坡稳定性恶化又不宜通过大量开挖来平整坡面,因此要对各种地形具有极强的灵活适应性,尽可能的减少开挖或不开挖。
    技术 2010-02-02
  • 我们都是晒机党 IT168网友开箱测4736Z
    自曝、晒机这一类的词语在网上颇为流行,这类行为早已经超出了“炫耀”的范畴,它更多的意义是为所有同一兴趣的人提供了有用的信息,提供了一个更加良好健康向上的交流平台,并且“晒机党”一直在茁壮地成长着。我们的口号是:拿出手边的宝贝,拍图开晒吧!小编在本友会里找到一位刚刚购入宏碁AS 4736Z-442G32Mn的网友发帖开晒新机,让我们一起来围观吧!
    应用 2010-02-02
  • 浅析无线局域网在智能建筑中的广泛应用
    目前,越来越多的家庭与公共网络进行了多点连接,包括用于传递语音信息的常规电话线、用于Internet接入和传真的特殊电话线,以及用于娱乐和高速数据传输的有线连接。
    资讯 2010-01-29
  • 2010年企业无线局域网(WLAN)的部署策略
    作为NETGEAR中国区技术总监,杨子江先生主要负责NETGEAR在中国地区所有涉及技术的相关工作。
    应用 2010-01-28
  • 五折促销!森海塞尔CX55卓越网限期优惠
    从森海塞尔中国区代理……
    资讯 2010-01-27