找到“网怡态”相关信息79098条结果
  • SNMP在数据网监控中的应用分析
    Netsnmp是目前网络主机上使用比较多的SNMP软件之一,可以在www.Sunfreeware.com网站的许多镜像网点下载。它作为NMA软件,可通过SNMP协议(SNMPv1(RFC1155-1157)、SNMPv2(RFC 1901-1908)、SNMPv3 (RFC 2571-2574)中的命令,调用设备MIB库的对象标识符OID串,编写脚本集中提取设备的参数值,如CPU利用率、内存利用率、进程状态、时延、端口流量、性能参数等。
    技术 2010-02-04
  • “网”行天下 Opera开启车载互联网旅程
    网络技术不仅可以优化现有的汽车功能和特性,而且还可实现各种最新和独有的特性。
    资讯 2010-02-04
  • 衡水凯源供应SNS柔性边坡防护网
    由于既有坡面常常是凹凸不平的,且前一要求以及开挖可能导致的边坡稳定性恶化又不宜通过大量开挖来平整坡面,因此要对各种地形具有极强的灵活适应性,尽可能的减少开挖或不开挖。
    技术 2010-02-02
  • 我们都是晒机党 IT168网友开箱测4736Z
    自曝、晒机这一类的词语在网上颇为流行,这类行为早已经超出了“炫耀”的范畴,它更多的意义是为所有同一兴趣的人提供了有用的信息,提供了一个更加良好健康向上的交流平台,并且“晒机党”一直在茁壮地成长着。我们的口号是:拿出手边的宝贝,拍图开晒吧!小编在本友会里找到一位刚刚购入宏碁AS 4736Z-442G32Mn的网友发帖开晒新机,让我们一起来围观吧!
    应用 2010-02-02
  • 浅析无线局域网在智能建筑中的广泛应用
    目前,越来越多的家庭与公共网络进行了多点连接,包括用于传递语音信息的常规电话线、用于Internet接入和传真的特殊电话线,以及用于娱乐和高速数据传输的有线连接。
    资讯 2010-01-29
  • 2010年企业无线局域网(WLAN)的部署策略
    作为NETGEAR中国区技术总监,杨子江先生主要负责NETGEAR在中国地区所有涉及技术的相关工作。
    应用 2010-01-28
  • 五折促销!森海塞尔CX55卓越网限期优惠
    从森海塞尔中国区代理……
    资讯 2010-01-27
  • 两万人选购!十大网购最热销显示器推荐
    随着网络的兴起,网上购物已经成为当下的一种时尚。小到衣裤鞋袜,大到汽车,无一不可以在网络进行交易。当然,作为现代人们的生活必需品,电脑同样可以在网上解决。而且现在越来越多的人开始接受这种上门服务,网上产品销售的好坏有着很大的购买指导意义。
    导购 2010-01-26
  • 电力三网融合 物联网安全面临难题
    电力负荷管理用于实时监控客户侧,尤其是100kVA以上的大客户的用电负荷、电量等现场信息,具有数据采集、防盗电、控制负荷等功能。在电力紧缺时,应用电力负荷管理系统可以有效缓解电力供需矛盾,实现有序用电。在电力供需矛盾缓和时,电力负荷管理系统能够改善和提高对客户的服务质量,提高用电管理水平。
    技术 2010-01-24
  • 视频会议、视频监控的融合网
    对于同时需要接入会议和监控两种视频信号的网点,可通过部署带有多路视频输入端口的视频会议终端实现物理连接和选择上传。比如,我们可以采用KDV8010A会议终端,该终端内置8×8视频矩阵,具有6个复合视频输入端子,会议摄像机(通常位于会场内)和监控摄像机(位于室内或室外)分别通过视频线和控制线同时连到该终端上,由该终端完成视频源信号的选择、切换以及编码上传——在召开会议时选择会议视频源上传,不开会时选择监控视频源上传;也可以在召开会议时选择监控视频源上传,通过资源共享实现图像分析或现场指挥与调度等综合应用。
    技术 2010-01-20